Барвінський

Барвінський Василь Олександрович (1888-1963)
Український композитор, піаніст, музикознавець, педагог, доктор мистецтвознавства, почесний доктор Українського інституту в Празі. Родом із Тернопільщини. Навчався у Львові та Празі (Чехія). Працював професором і директором вищого музичного інституту ім. М. Лисенка, Львівської консерваторії, Державної музичної школи. Був одним з організаторів і членом правління Спілки українських професійних музикантів. Написав: „Українське весілля”, кантати „Заповіт”, „Наша пісня”, для симфонічного оркестру „Українську рапсодію”, твори для фортепіано, скрипки, віолончелі, цикли п’єс, 20 дитячих п’єс на теми українських народних пісень тощо.


Бах

Бах Йоганн Себастіан (1685-1750)
Німецький композитор, органіст. Народився у містечку Ейзенах, у музичній родині. Батько навчав його гри на скрипці; хлопчик співав у хорі міської школи.
У 9 років Йоганн Себастіан осиротів, його вихователем став старший брат Йоганн Крістоф. Він був органістом у церкві і продовжив музичні заняття з хлопчиком.
Йоганн Бах, геніальний композитор і блискучий виконавець, усе життя наполегливо працював над удосконаленням власної майстерності, вивчав світову музичну культуру і народну музику; знав Біблію і латинь; вільно спілкувався італійською та французькою мовами. «Мені довелося багато вчитися, хто буде таким же старанним, досягне того ж», — відповідав Бах на питання щодо його таланту.
Головний жанр у його вокально-інструментальних творах – духовна кантата. Його меси „Страсті за Іоанном”, „Страсті за Матфеєм” стали кульмінаційними в цих жанрах. Бах удосконалив і поновив жанри органної музики – токату, фантазію, хоральну прелюдію. Він був виконавець-віртуоз гри на органі.
Останні роки життя великого композитора були нелегкими. Ще в дитинстві Бах серйозно ушкодив зір, коли ночами переписував ноти. З роками хвороба очей посилилася. Після невдалої операції музикант осліпнув.


Бетховен

Людвіг ван Бетховен (1770-1828)
Німецький композитор, піаніст, диригент. Боротьба особистості, чи цілих народів, за свою гідність, волю, за перемогу справедливості — одна з найулюбленіших тем у його творчості. Батько його бів придворним музикантом. Маленький Людвіг рано виявив свої музичні здібності і батько вирішив зробити свого сина, подібно до Моцарта, вундеркіндом, але заняття проходили безладно. Із восьми років Бетховен виступав на концертах. З 26 років почав втрачати слух. Подальший період до 1814 р. Був найпродуктивнішим у творчості Бетховена. Саме в цей час він написав майже всі симфонії, увертюри „Егмонт”, „Коріолан”, оперу „Фіделіо”, багато сонат („Апасіоната”). З 1818 р. Бетховен був уже зовсім глухий, а в його музичному архіві більше 7500 аркушів. Особливе місце займає 9 симфонія з хором, „Урочиста меса”. Крім вище перелічених творів в творчому доробку 9 симфоній, 5 концертів для фортепіано з оркестром, 16 струнних квартетів, багато сонат (серед них „Місячна”, „”Патетична), багато фортепіанних п’єс.


Боровський

Боровський Олександр Кирилович (1889-1968)
Талановитий піаніст і педагог. Більша частина його життя пройшла за кордоном. Олександр Боровський викладав у Бостонському університеті, виступав з концертами в багатьох країнах світу. Спогади про рідну землю вилилися в музику, в якій звучать українські національні мотиви, а саме – в „Українському марші”. Отже, не тільки козаки виконували національну патріотичну музику, а й музиканти-професіонали (тобто композитори). Одним із них є Олександр Кирилович Боровський.


Бородін

Бородін Олександр Порфирович (1833-1877)
Видатний російський композитор XIX ст., учений-хімік. Вже з 9 років він робив спроби складати невеликі музичні п’єси. У 1856 р. Він успішно закінчив медико-хірургічну академію. Поряд з цим він продовжував займатись музикою. Його приваблювали образи народних героїв та давні історичні події. Олександр Бородін відомий як творець музичного епосу: опери, симфонії та романсу. Патріотична ідея і народний дух, пам'ятки давньоруської літератури XII ст. «Слово про Ігорів похід» надихнули композитора на створення опери «Князь Ігор», до якої він сам створював поетичні тексти. Талант композитора однаково виявився в епосі та в ліриці, в монументальних і в невеликих творах.


Бортнянський

Бортнянський Дмитро Степанович (1751-1825)
Знаменитий український і російський композитор, диригент, педагог. Дмитро Бортнянський родом із Глухова — столиці українського гетьманства. Він був сином козака Стефана Бортнянського, уродженця села Бортне, що у Польщі. Отже, не лише Україна може пишатися ім'ям видатного композитора. Стефан Бортнянський служив у війську останнього гетьмана України Кирила Розумовського.
Зважаючи на виняткове музичне обдарування і прекрасний голос, хлопчика у 7 років відвезли до Придворного хору у Петербурзі.
З того часу Бортнянський вже ніколи не повертався на батьківщину. Він співав у хорі, з 11 років виконував сольні партії в опері. Співу та вмінню триматися на сцені навчався у видатних музикантів в Італії. Тут Д. Бортнянський вперше виявив свій композиторський талант. Деякі опери молодого музиканта навіть йшли на італійських сценах.
В 1796 році він став першим керівником Придворної співочої капели у Петербурзі. На цій посаді Д. Бортнянський залишався до самої смерті. Духовна музика, хоровий спів стали провідними у творчості талановитого українця.
Д. Бортнянський - майстер хорового письма a cappella (спів без супроводу). Він дуже добре знав людські голоси і вмів надати звучанню хору особливої виразності, шляхетності, краси.


Брамс

Брамс Йоганес (1833-1897)
Німецький композитор, піаніст, автор симфоній, вокальної та інструментальної музики (широко відомі його «Угорські танці»).


Брель

Жак Брель
Відомий французький шансоньє, композитор, актор, режисер. За походженням – бельгієць, народився у Брюсселі; з дитинства захоплювався співом, ще у шкільні роки почав писати пісні. Щоб стати співаком, молодий Жак покинув рідне місто і поїхав до Парижа.
Справжня популярність прийшла до співака з його власними піснями, найкращими з яких є: „Амстердам”, „Коли одна лише любов”, „Не покидай мене”, „Вальс на всі часи”. Ці пісні набули світової слави; з ними Жак Брель виступав у багатьох країнах — Іспанії, Англії, Швейцарії, Тунісі, Єгипті, Росії, Канаді та інших. Його проникливі пісні увійшли до репертуару багатьох популярних виконавців, серед яких Рей Чарлз, Девід Боуї, Том Джонс, Френк Сінатра.


Бізе

Бізе Жорж (1838-1875)
Французький композитор. Серед його творів чимало симфоній, кантат, оркестрових п’єс, Але всесвітню славу здобув як автор одного твору, який став вершиною його творчості. Це опера «Кармен», музика якої просякнута яскравими народними пісенними й танцювальними інтонаціями, сповнена прадивих відчуттів. Насьогодні опера «Кармен» посідає одне з провідних місць в репертуарі світового музичного театру.


Ведель

Ведель Артемій Лук’янович (1767 чи 1770, 1772-1808)
Український композитор, диригент, співак та педагог XVIII ст. Музичну освіту здобув у Київсьській академії. Протягом кількох років він викладав вокальні дисципліни у Харківському колегіумі. У творчості Веделя, що охоплює сферу духовної хорової музики, дуже відчутний вплив української народної пісенності. Усі твори композитора створені для виконання хором а капела (a capella), тобто без інструментального супроводу. Творчість Артемія Веделя представляє період розквіту української хорової музики кінця XVIII ст. Твори: 30 хорових концертів, „Літургія”, „Всеношна”, „Херувимська”.


Вербицький

Вербицький Михайло Михайлович (1815-1870)
Український композитор, хоровий диригент, один з перших українських професійних композиторів у Галичині., автор оперет, музики до п’єс, 12 симфоній-увертюр, хорів (серед них: «Заповіт», «Поклін», «Думка», «Ще не вмерла Україна»), солоспівів, інструментальної музики.


Вериківський

Вериківський Михайло Іванович (1896-1962)
Український композитор, диригент, педагог, заслужений діяч мистецтв України. Він народився у місті Кременець на Тернопільщині. Закінчив Київську консерваторію, брав участь у роботі Музичного товариства ім. М. Леонтовича, працював диригентом Київського та Харківського оперних театрів. Одночасно із творчою та виконавською роботою М. Вериківський очолював кафедру диригування у Київській консерваторії ім. П.І. Чайковського. Написав: за творами Т. Шевченка опери „Сотник”, „Наймичка”, хорову поему „Гайдамаки”, літературно-музичну композицію „Кавказ”, музичну поему „Чернець”, музику до фільму „Назар Стодоля” та ін. Він автор першого українського балету „Пан Каньовський”, ораторії „Дума про дівку-бранку Марусю Богуславку”, симфонічних творів, рапсодій, кантат, хорів і романсів на сл. Т. Шевченка, І. Франка, П. Тичини, М. Рильського та ін.


Вівальді

Вівальді Антоніо (1678-1741)
Видатний італійський композитор, скрипаль, диригент. Його батько був музикантом — скрипалем в оркестрі собору св. Марка. Антоніо був першим із шести дітей у сім'ї та єдиним з них, хто став музикантом. Навчившись віртуозної гри на скрипці у відомих педагогів, Антоніо Вівальді став, проте, священиком і, майже одночасно, викладачем консерваторії. Композитор написав більше 40 опер. Але основною в його творчості була інструментальна музика. Він є автором 454 концертів для різних інструментів, особливо для скрипки. Найвизначніший твір Вівальді – симфонічний цикл з 4-х концертів „Пори року”.


Гершвін

Гершвін Джордж (1899-1937)
Aмериканський композитор і піаніст. Джордж Гершвін мав російське коріння. Його батько приїхав до Америки з Росії слідом за коханою дівчиною, з якою він побрався і виростив чотирьох дітей. Джордж народився в бідному районі Нью-Йорка і часто називав себе «вихованцем нью-йоркських негрів». До шести років хлопчик не виявляв музичних здібностей, та згодом, почувши прекрасні мелодії, він забув про дитячі ігри та друзів. Коли старшому братові купили піаніно, Джордж майже самотужки навчився грати.
Унікальний слух, чудова пам'ять і щоденна копітка робота над собою принесли результати: Гершвін без спеціальної музичної освіти став блискучим піаністом-віртуозом. 30 вересня 1935 р. – день народження американської національної опери „Поргі і Бесс”, що зображала життя негритянської бідноти.
У його творчості яскраво і колоритно озвалася музика джазу.


Глінка

Глінка Михайло Іванович (1804-1857)
Видатний російський композитор XIX століття, і романсів, інструментальних творів. Джерелом музики Михайла Глінки є народна російська пісенність.
Михайло Глінка народився на Смоленщині. Найяскравішим спогадом дитинства були казки його няні та народні пісні, інтонації яких згодом втілилися у творах композитора.
Навчався у Благородному пансіоні при Головному педагогічному інституті. Михайло Глінка познайомився з Олександром Пушкіним Творчість цих двох великих сучасників споріднена дивовижною гармонійністю, національним духом та глибиною змісту. Вірші Пушкіна справили на Глінку незабутнє враження і згодом посіли значне місце у вокальній музиці композитора. Творчість Михайла Глінки в російській музиці є рівнозначною творчості Олександра Пушкіна в російській літературі.
Серед його творів найвідомішими є: опери „Іван Сусанін”, „Руслан і Людмила”, симфонічні твори „Вальс-фантазія”, „Італійське каприччіо”, „Арагонська хота”, „Ніч в Мадриді”, романси („Я пам’ятаю мить чудову” та ін.)


Гріг

Гріг Едвард (1843-1907)
Норвезький композитор, творчість якого вийшло за межі своєї країни та стало надбанням європейської культури). Його фортепіанний концерт, музика до драми Г.Ібсена «Пер Гюнт», Ліричні п’єси та романси є вершинами музики ІІ пол.ХІХ ст.


Гулак-Артемовський

Гулак-Артемовський Семен Степанович (1813-1873)
Український композитор, неперевершений співак, автор невмирущої опери «Запорожець за Дунаєм». У його доробку є також чимало обробок українських народних пісень, водевіль, кілька пісень-романсів («Стоїть явір над водою» та інші).


Дебюссі

Дебюссі Клод Ашиль (1862-1918)
Французький композитор, який жив на межі XIX—XX ст. Як і більшість видатних композиторів, він з дитинства захоплювався музикою. Перші найяскравіші музичні враження залишилися у нього після відвідування оперного театру в Парижі. Після закінчення Паризької консерваторії Клод Дебюссі подорожував по Росії (як виконавець-піаніст) та Італії. Народна та професійна музика цих країн викликала глибокий інтерес у композитора. Твори Клода Дебюссі вирізняються яскравими життєвими образами, в яких переважно простежуються пейзажні та ліричні мотиви. Більшість його творів є програмними. Його музику називали дивною та незрозумілою. Творчий стиль Клода Дебюссі часто називали імпресіоністичним. Твори: 3 балети, симфонічні твори ( „Море”, Сирени”, „”Облака” та ін.), фортепіанні твори ( серед них „Острів радості”, „Дитячий куточок”), прелюдії, етюди, більше 50 романсів і пісень.


Дичко

Дичко Леся (Людмила) Василівна (1939)
Сучасний український композитор. Закінчила Київську консерваторію. Творчість Л. Дичко поширюється на різноманітні музичні жанри — від симфонічного, балетного, вокально-симфонічного до вокального та інструментального. Творчий доробок: кантата „Червона калина”, „У Києві зорі”, ораторія-кантата „І нарекоша ім’я Київ”, ораторії „Чотири пори року”, „Індія-Лакшмі”, симіонії, фортепіанні твори та ін.


Кабалевський

Кабалевський Дмитро Борисович (1904-1987)
Російський композитор, диригент, педагог і громадський діяч. Писав музику в різних жанрах. Ним створені чотири симфонії, п’ять опер («Сім’я Тараса», «Сестри» тощо), оперета «Весна співає», дві кантати, три концерти для фортепіано з оркестром, п’єси, прелюдії, варіації та інші твори. Писав композитор і музику до кінофільмів. Один із найкращих творів Дмитра Кабалевського – опера «Кола Брюньон».


Карабиць

Карабиць Іван Федорович (1945-2002)
Український композитор, диригент, педагог, народний артист України, автор багатьох оркестрових, вокально-симфонічних, камерних (інструментальних та вокальних) творів. Народився він на Донеччині, а музичну освіту здобув у Київській консерваторії. Творчості Івана Карабиця властивий широкий, багатомірний погляд на світ, прагнення охопити різні сторони буття людини, потяг до поетичного відображення світу. У доробку композитора: балет „Богатирська симфонія”, ораторія „Заклинання вогню”, три симфонії, камерна музика, пісні.


Кирейко

Кирейко Віктор Дмитрович (народився в 1926р.)
Український композитор, педагог. Він є автором опер (серед них «Лісова пісня»), балетів, симфоній, вокальної та хорової музики.


Кодай

Кодай Золтан (1882-1967)
Угорський композитор, фольклорист, педагог, музикознавець. Створив свій композиторський стиль, взявши за основу традиції угорського сільського фольклору в поєднанні із сучасними засобами музичної виразності. Він є автором інструментальної музики, опер (серед них «Харі Янош), симфоній. Його твори – сповідь душі. Зовнішньо це пояснюється тим, що його творчість уходить своїми коріннями виключно в угорську народну музику. Внутрішня ж причина – безмежна віра Кодая в творчу силу свого народу та його майбутнє.


Колесса

Колесса Філарет Михайлович (1871—1947)
Славетний український фольклорист, композитор, педагог. Він народився у м. Самбір, що на Львівщині.. Освіту здобув у Празькому університеті та консерваторії. Народна пісня увійшла до серця хлопця з перших років життя, разом з творчістю його батька — славетного музиканта-фольклориста Філарета Колесси. Глибоке враження справили на майбутнього композитора народні традиції Галичини.
Із сім'єю Колессів підтримували дружні стосунки Іван Франко, Леся Українка, Микола Лисенко й інші видатні письменники та митці України. Микола Колесса зростав у атмосфері музикування і співу, в оточенні чарівних українських мелодій.
«Я прагнув витворити свій власний стиль, через який міг би передати всі переживання, враження, задуми, що жили в моїй душі... І якщо зачеплять якісь глибинні струни серця слухачів ті образи, ті почуття і думки, які я виносив у собі і передав у звуках, то буду вважати, що свою справу я виконав», — писав М. Колесса. Композитору вдалося здійснити задумане. Вже багато років його музика захоплює та підкоряє все нових і нових слухачів.
«Школа Колесси — це дерево в українській культурі, яке вічно зеленіє», — сказав про митця один з його учнів.


Кос-Анатольський

Кос-Анатольський Анатолій Йосипович (1909-1983)
Український композитор, уродженець Коломиї. Закінчив Львівську консерваторію. Викладав у Стрийській філії Вищого музичного інституту ім.. М. Лисенка, у Львівській консерваторії.
Творчий доробок композитора представлений різними жанрами музики. Серед них: опера („Назустріч сонцю”), оперета, балети („Хустка Довбуша”, „Сойчине крило”, „Орися”), симфонічні сюїти, поеми, концерти, ораторія, кантата ( „Давно те минуло”), вокально-симфонічна картина, хори, тріо, дуети, романси, пісні.
Важливе місце у творчості композитора посідає пісенний жанр (наприклад, деякі пісні „Ой піду я межи гори”, „Соловей і троянда”, „Солов’їний романс), „Ой ти, дівчино, з горіха зерня” ). Деякі з пісень здобули таку популярність, що стали по-справжньому народними. Невипадково земляки називали композитора „співцем відродженого краю”.


Косенко

Косенко Віктор Степанович (1896-1938)
Український композитор, піаніст і педагог. Виступав як піаніст із сольними концертами та в ансамблях, чимало акомпанував українським співакам. Автор творів для симфонічного оркестру, творів для фортепіано, етюдів, хорів, романсів.


Леонтович

Леонтович Микола Дмитрович (1877 – 1921)
Український композитор, хоровий диригент, педагог, збирач музичного фольклору. Народився майбутній композитор на ВінниччиніЗ раннього дитинства народна пісня увійшла глибоко в серце малого Миколки і стала для нього такою ж зрозумілою і близькою, як рідна мова.
Закінчив Кам’янець-Подільську духовну семінарію. Він співав у церковному хорі, працював вчителем співу, був диригентом хорових колективів, збирав і записував народні пісні ( брав маленьку просту народну мелодію і розгортав її в широку музичну картину з безліччю найрізноманітніших яскравих підголосків).
.Все життя композитора можна назвати служінням пісні. Він створив понад 100 хорових обробок українських народних пісень, які стали «візитівкою» музичної України в усьому світі.
У творчому доробку композитора понад 150 обробок українських народних пісень (серед них: „Дударик”, „Щедрик”, „Пряля”, „Козака несуть”, „Піють півні” та ін.), оригінальні хорові твори („Льодолом”, „Легенда”, „Літні тони”, „Моя пісня”, „Прелюдія”), робота над оперою „На русалчин великдень”.
У його творах яскраво і самобутньо змальоване життя українського народу — його думи і надії, радість і біль.


Лисенко

Лисенко Микола Віталійович (1842-1912)
Славетний український композитор, засновник української музичної класики, диригент, піаніст і музичний педагог ХІХ-ХХ століть. Протягом усього життя він збирав український пісенний фольклор, творчо застосовував його у власній музиці. Микола Лисенко народився на Полтавщині, звідки широкими калиновими рушниками простелилася творча доля багатьох українських митців. Він був високоосвіченою людиною, навчався в Харківському та Київському університетах, а також у Лейпцігській консерваторії. Серед його творів : опери „Тарас Бульба”, „Наталка Полтавка”, „Різдвяна ніч”, „Утоплена”; дитячі опери „Зима і Весна”, „Пан Коцький”, „Коза-дереза”; понад 100 романсів, фольклорні збірники (понад 600 пісень) та ін. Формування творчих ідей Лисенка відбувалося під впливом поезії Тараса Шевченка – на його вірші композитор створив близько 90 вокальних творів різних жанрів. Він є кращим інтерпретатором Шевченкового Кобзаря.


Майборода Георгій

Майборода Георгій Іларіонович (1913-1992)
Український композитор, педагог, громадський діяч, заслужений діяч мистецтв УРСР. Георгій Майборода є автором багатьох відомих опер («Тарас Шевченко», «Ярослав Мудрий»), чотирьох симфоній, концертів, хорів, сюїт, романсів, пісень для дітей, музики до театральних вистав і кінофільмів.


Майборода Платон

Майборода Платон Іларіонович (1918-1989)
Український композитор, пісняр. Визнання та популярність здобув завдяки пісенним творам. У співпраці з поетом А.Малишком створив героїко-потріотичні та ліричні пісні, що увійшли до золотого пісенного фонду України («Пісня про рушник» тощо).


Моцарт

Моцарт Вольфганг Амадей (1756-1791)
Австрійський композитор. Моцарт ще дитиною вражав усіх своїм неперевершеним обдарованням – у 6 років він став блискучим віртуозом гри на клавесині. Тоді ж він почав складати свої перші твори. Гастролював з концертами по Європі (Брюссель, Париж, Лондон та інші міста). За 35 років свого життя композитор створив понад 600 музичних творів : 41 симфонію, 19 опер (серед них „Весілля Фігаро”, „Дон-Жуан”, „Чарівна флейта”, „Викрадення із сераля”), багато інших творів у різних жанрах.


Мясков

Мясков Костянтин Олександрович
Український композитор, автор інструментальної музики, оперет, симфонічної сюїти «Червоні вітрила».


Прокоф’єв

Прокоф’єв Сергій Сергійович (1891-1953)
Російський композитор, піаніст, диригент. Народився в українському селі Сонцівка на Донеччині. Закінчив Петербурзьську консерваторію. Серед творів Прокоф’єва – 8 опер (У т. ч. „Вогненний ангел”, „” Війна і мир), 7 балетів ( „На Дніпрі”, „Ромео і Джульєта”, „Попелюшка”), ораторію, 6 кантат, 7 симфоній, концерти для різних інструментів з оркестром, камерно-інструментальна, вокальна музика, музика до фільмів. Його творчість охоплює майже всі музичні жанри, однак чільне місце в ній посідають опера та симфонія.


Рахманінов

Рахманінов Сергій Васильович (1873-1943)
Російський композитор, піаніст, диригент. У чотири роки він грав на фортепіано нескладні п’єси. Закінчив Петербурзьську та Московську консерваторії. Написав: опери „Скупий лицар”, „Франческа де Ріміні”, кантату „Весна”, 3 симфонії, 4 концерти для фортепіано з оркестром, романси на слова Т. Шевченка та інші. Рахманінов – майстер фортепіанної, вокальної, симфонічної та оперної музики. Через складні політичні події останні роки свого життя жив за кордоном , зокрема в США. Проте любов до Батьківщини ніколи не згасала в його серці. Він дуже любив співати народні пісні. Перебуваючи в Україні, Рахманінов познайомився з творчістю Тараса Шевченка І створив кілька вокальних творів на його вірші („Дума”, „Полюбила я”).


Ревуцький

Ревуцький Левко Миколайович (1889-1977)
Видатний український композитор, митець-громадянин. Народився на Полтавщині в кінці 19 ст. Після здобуття освіти в Київському університеті та консерваторії він виявив себе як талановитий композитор, науковець і педагог. Майже півстоліття віддав композитор викладацькій роботі в Київській консерваторії. Він написав багато творів на основі народних пісень. Наприклад, цикли „Козацькі пісні”, „Галицькі пісні”, „Сонечко”. Також написав поему-кантату „Хустина”, Концерт для фортепіано з оркестром, 2 симфонії, фортепіанні п’єси і пісні, інструментальні твори. Л. Ревуцький – автор багатьох творів різноманітних жанрів. З його іменем пов’язане становлення укр.. симфонічної та фортепіанної музики минулого століття.


Римський-Корсаков

Римський-Корсаков Микола Андрійович (1844-1908)
Видатний російський композитор, педагог, диригент. «Казкова» творчість композитора настільки яскрава і різнобарвна, що його називають найбільшим казкарем серед музикантів.
Казка чарувала М. Римського-Корсакова все життя. Він зростав у невеликому російському містечку Тихвині — серед прекрасної природи, народних мелодій і старовинних обрядів. Мама майбутнього композитора чудово виконувала народні пісні, які залишилися в його пам'яті назавжди.
Разом з музикою рідного краю хлопчик надихався казками, легендами, билинами, які через багато років знайшли відгук у його музиці.
Із 6 років почав учитися гри на фортепіано. Навчався у морському корпусі в Петербурзі. Працював професором Петербурзької консерваторії.
Творчість Римського-Корсакова багата і різноманітна: 15 опер (серед них „Майська ніч”, „Снігуронька”, „Ніч перед різдвом”, „Садко”, „Царева наречена”, „Казка про царя Салтана”, „Золотий півник”), велика кількість оркестрових творів (симфонії, сюїти, фантазії, уветрюри) тощо.


Савицький

Савицький Роман (1907-1960)
Композитор і музичний педагог. Народився на Львівщині у родині священника. Музичну освіту здобув у Львові й у Празі. Був викладачем Львівської консерваторії, організатором музичної школи вБерхтесгадені (Німеччина), засновником і першим директором Українського музичного інституту в Філадельфії. Його називали одним з найкращих західноукраїнських піаністів. Основу його творчості складає інструментальна музика та обробки народних мелодій. Останні роки життя він проживав у США.


Свиридов

Свиридов Георгій Васильович (1915—1998)
Російський композитор, музичний діяч. Народився поблизу міста Курська і зростав у оточенні народних пісень свого краю. Любов до народної пісні композитор проніс крізь усе своє життя. Головні теми творчості Свиридова - натхненний образ Батьківщини, рідної землі, народу, образ людини з її багатим, поетичним духовним світом і незворушною любов'ю до Батьківщини.
Ще в 30-і роки набув поширення його цикл романсів на слова О. Пушкіна. Композитор створив симфонію, Концерт для фортепіано з оркестром, камерні ансамблі. Серед крупних вокальних циклічних творів „Вітчизна батьків”, „Пам’яті Сергія Єсеніна”, „Курські пісні”, „Сніг іде” та інші.


Сен-Санс

Сен-Санс Каміль (1835-1921)
Видатний французький композитор, піаніст і музичний діяч XIX століття. Протягом життя він відроджував класичні традиції музичного мистецтва, пропагував творчість старовинних майстрів вітчизняної музики та сучасників — зробив чимало обробок творів композиторів різних часів.
Яскраве музичне обдарування Каміля Сен-Санса виявилося у ранньому дитинстві: з п'яти років він почав виступати у концертах, а в шість написав свої перші твори. У десять років юний музикант виконував у Парижі концерти для фортепіано з оркестром Вольфганга Амадея Моцарта і Людвіга ван Бетховена, а в тринадцять — був студентом Паризької консерваторії. Більшу частину свого життя Каміль Сен-Санс віддав виконавській діяльності.
Його творчий доробок великий: 3 симфонії, 5 фортепіанних, 3 скрипічних і 2 віолончельних концерти, увертюри, 12 опер, 7 кантат і ораторій, близько 100 романсів, хорів, вокальних творів, фортепіанних п’єс та ін.


Сильвестров

Сильвестров Валентин Васильович (1957)
Український композитор. Народився у Києві Музикою почав займатися з 15 років. Музичну освіту здобув у Київській консерваторії у класі відомого композитора Бориса Лятошинського. Рання творчість Валентина Сильвестрова — це відчуття свідомої чистоти, світла і духовності музики високого бароко, класицизму і раннього романтизму.
Музика композитора — це відображення руху, часу, що складається з дрібних деталей, які постійно розростаються і неначе нанизані одна на одну. Вони перетворюють музику в єдине ціле. Може видатися, що в наш час ці слова були би більш характерними для композиторів-пісенників. Але ні, їх сказав музикант та композитор, який упродовж тривалого часу був невизнаним авангардистом нового стилю написання музики. Весь його шлях у музиці та житті — це безперервний рух для досягнення істини.


Сковорода

Сковорода Григорій Савич (1722—1794)
Український філософ, поет, педагог, музикант Він був сином простого козака, проте здобув всебічну освіту, знав латинь, грецьку, німецьку, єврейську мови, викладав поезію. Його погляди на світ були сміливими, новими і водночас близькими народу. Тому філософа, який мандрував пішки Україною, зацікавлено слухали у містах і селах.
Твори Г. Сковороди — роздуми про сенс життя, вірші, байки у прозі — поширювалися в народі в рукописах. Цікава сторінка життя Г. С. Сковороди пов'язана з музикою. Музичну освіту він здобув у Києво-Могилянській академії, співав у Санкт-петербурзькій придворній співочій капелі, грав на різних музичних інструментах: бандурі, лірі, цимбалах, сопілці, флейті, скрипці, гуслях.
Існують музичні твори, написані Григорієм Савичем: пісні, канти, псалми.


Станкович

Станкович Євген Федорович (1942)
Cучасний український композитор і педагог, народний артист України, лауреат Державної премії імені Т. Г. Шевченка. Він народився у м. Сваляві на Закарпатті в родині вчителів. У десять років він вступив до музичної школи в Мукачевому і почав учитися грі на баяні. За роки навчання він постійно виступав у концертах — як учасник хору, соліст-заспівувач чи акомпаніатор. Якось літня викладачка музичної школи, де вчився Євген, сказала його матері: «З нього буде великий музикант». Подальшу музичну освіту Євген Станкович отримав у музичному училищі міста Ужгорода, куди він вступив у п'ятнадцять років та Київській консерваторії. Вже під час навчання в училищі Станкович написав свої перші твори.
Твори Євгена Станковича, шо вирізняються яскравою та сучасною музичною мовою, здобули визнання не лише в Україні, а й за її межами. У творчому доробку композитора — опера «Коли цвіте папороть», ба-лети «Ольга», «Прометей», «Майська ніч», симфонії (деякі — камерного складу), кантати, камерно-інструментальні твори, музика до театральних вистав та кінофільмів. У своїх творах композитор мало використовує оригінальні теми народного фольклору — його більше цікавить дух і характер народного мистецтва.


Степовий

Степовий Яків Степанович (1883 – 1921)
Український композитор, піаніст, музичний діяч, збирач українського музичного фольклору. Здобув визнання збіркою вокальних творів «Барвінки», до якої увійшли твори на вірші Т.Шевченка, Лесі Українки, Івана Франка; найбільшу славу принесла вокальна поема «Степ».


Стравінський

Стравінський Ігор Федорович (1882-1971)
Видатний російський композитор минулого століття, народився в родині свідомого українця, видатного співака Федора Стравінського. Як з'ясували історики, їхній рід належить до герба гетьмана Сулими. Композитор чимало років прожив на Волині, зокрема в містечку Устилуг. Саме там він створив, поряд із багатьма іншими творами, балет «Весна священна». Три балети Ігоря Стравінського (усього їх у композитора дев'ять) — «Жар-птиця», «Петрушка» і «Весна священна» пов'язані з образами слов'янського фольклору та картинами старовинного побуту. Ці твори приваблюють багатством фантазії, барвистим звуковим колоритом, майстерною та витонченою оркестровкою. Крім балетів в творчому доробку композитора кантати, хорові твори, симфонічна музика, фортепіанна тощо.


Січинський

Січинський Денис Володимирович (1865-1909)
Український композитор, диригент і музичний діяч, автор кантат, хорів, романсів, музики до драматичних вистав, опери «Роксолана».


Хачатурян

Хачатурян Арам Ілліч (1903-1978)
Вірменський композитор. Своїм мистецтвом він оспівував традиції рідної та близької йому Вірменії. Найбільш відомими його творами є балети «Гаяне» і «Спартак», музика до кінофільмів «Секретна місія», «Сталінградська битва» та ін.


Чайковський

Чайковський Петро Ілліч (1840-1893)
Видатний російський композитор, корінням тісно пов’язаний з Україною (його дід Чайка родом з Полтавщини). Тому у його творах надзвичайно талановито, по-новому звучать мелодії українських народних пісень. Композитор закінчив Петербурзьську консерваторію. Саме на Україні в Кам’янці Чайковський написав „Італійське каприччіо”, Перший фортепіанний концерт, Другу симфонію, оперу „Євгеній Онегін”, почав роботу над балетом „Лебедине озеро”. Крім вище перелічених творів композитор створив балети „Спляча красуня”, „Лускунчик”, 10 опер („Мазепа”, „Пікова дама”), збірки фортепіанних п’єс „Дитячий альбом”, „Пори року”, романси тощо. П. Чайковський був обраний почесним доктором музики Кембріджського університету.


Шамо

Шамо Ігор Наумович (1925-1982)
Український композитор.
Першим словом, вимовленим маленьким Ігорем Шамо, було слово «пісня». Ігор народився в Києві. Мальовничі краєвиди Києва, величний Дніпро, пишні зелені схили та острови відлунювалися у серці хлопчика чутною лише йому музикою. Тоді, у дитинстві, ні він сам та й ніхто інший ще не знав, що музичною емблемою Києва стане написана Ігорем Шамо пісня про рідне місто — «Києве мій». Гостре відчуття краси і творча фантазія з дитинства вирізняли Ігоря Шамо з-поміж ровесників.
І. Шамо закінчив київську консерваторію. Написав: 3 симфонії, концерти з оркестром – для фортепіано, флейти, баяна із струнним оркестром, „Молдавську поему-рапсодію”, кантати „Дума про трьох вітрів”, „Співа Україна”, ораторію, інструментальні ансамблі, твори для фортепіано, романси, пісні, музику до кінофільмів. Новизна та оригінальність музики Ігоря Шамо ґрунтується на кращих вітчизняних музичних традиціях. Музика була справою всього життя Ігоря Шамо. Зрощена в його доброму і відкритому серці, вона несе людям радість і глибоку естетичну насолоду.


Шопен

Шопен Фридерік (1810-1849)
Видатний польський композитор і піаніст, основоположник класичної музики Польщі. Із семи років він почав писати музику, а з восьми — виступати перед глядачами як піаніст. Гастролюючи з концертною програмою, ще зовсім юний Фрідерік опинився у Відні, а потім – у Парижі.
Спадщина Шопена складаться майже з двухсто творів. Серед них: 2 концерти для фортепіано з оркестром, 3 фортепіанні сонати, 4 балади, 13 полонезів, 20 ноктюрнів, 56 мазурок, 25 прелюдій, 27 етюдів, 15 вальсів та ін. Шопен любив танцювальні жанри і вони посідають значне місце в творчості композитора. Творчість Шопена - новатора в музиці – вплинула на багатьох його сучасників і на наступні покоління європейських композиторів.
Доля нагородила поляків Шопеном, як німців Моцартом», - так писали сучасники про молодого, надзвичайно талановитого польського музиканта.
Фортепіанна музика Ф. Шопена технічно досконала і, водночас, надзвичайно лірична, їй властиві неперевершена мелодійність, щирість і вишуканість у передачі найрізноманітніших настроїв і почуттів. Невипадково видатний російський композитор і піаніст Антон Рубінштейн називав великого польського музиканта душею фортепіано.


Штраус

Йоган Штраус (1825-1899)
Видатний австрійський композитор, скрипаль та диригент, творець віденської класичної оперети, народився у Відні. З дитячих літ він навчався гри на скрипці і займався композицією.
Серед його різноманітних за характером творів (понад 500) значне місце посідають вальси, польки, кадрилі, марші. Але найповніше розкрився талант композитора у вальсах — збагативши цю форму танцю, він витворив його класичний тип. Недаремно сучасники композитора називали його «королем вальсу». Вальси Й. Штрауса «Весняні голоси», «Казки Віденського лісу», «Троянда з півдня», «На березі голубого Дунаю» здобули велику популярність та всесвітнє визнання. За своє життя він створив понад 150 вальсів, які швидко поширювалися світом і здобували все нових і нових прихильників.
Йоган Штраус прожив довге щасливе життя не тому, що не знав прикрощів, а тому, що не зосереджувався на них і намагався помічати в житті лише світле і прекрасне. Найбільшою насолодою для нього була творчість. З великим натхненням він писав музику вдень і вночі, усюди, де знаходився (вдома, в дорозі, на прийомах) і на чому міг (на клаптиках паперу, на подушці, на манжетах сорочки).
У творах Йогана Штрауса звучить невимовна радість і ніжність, щедра любов до людей і до життя, захоплення красою людини і світу. Таку музику, осяяну світлом і відчуттям радості життя, здатен створити лише той, хто сам почував себе щасливим. Композитор ніби каже своєю музикою: «Життя прекрасне!» і запрошує нас із цим погодитись.


Шуберт

Шуберт Франц (1797-1828)
Видатний австрійський композитор, сучасник Людвіга ван Бетховена. Музиці почав навчатися з 8 років. Основні риси характеру композитора — життєрадісність, доброта і скромність відтворилися в його музиці простими, світлими і щирими почуттями. Саме висвітлення найрізноманітніших людських почуттів є головним змістом творчості Франца Шуберта. Серед його творів у різних музичних жанрах понад 600 пісень. Серед них: пісні „Лісовий цар”, „Форель”, „Баркарола”; цикли пісень „Прекрасна мельничиха”, „Зимовий шлях”, „Незакінчена симфонія” та ін.


Шуман

Шуман Роберт (1810-1856)
Німецький композитор, диригент, педагог, музичний діяч. Роберт з дитинства багато читав і виявляв різнобічні здібності, зокрема літературні й музичні. Література, поезія назавжди увійшли у свідомість Шумана як джерело, що живить його музичну фантазію і творчість. Яскраві враження від прочитаних літературних творів породжували у нього музичні враження і втілювалися у музичних творах. У п'ятнадцять років Роберт Шуман був автором ряду ліричних віршів, трьох драматичних творів та двох романів.
Роберт Шуман дуже любив дітей і написав багато дитячих творів. Його музика з фортепіанних збірок «Дитячі сцени», «Альбом для юнацтва» та «Альбом пісень для юнацтва» розкриває світ дитячих забав, радошів і прикрощів, малює світ реальних та казкових образів.
Одним із най-відоміших творів Роберта Шумана є фортепіанний цикл «Карнавал», у якому виявилась дивовижна здатність композитора відмічати і дуже виразно втілювати найхарактерніші риси характеру людини та її настрій.


Щедрін

Щедрін Родіон Костянтинович (народився в 1932 р)
Російський композитор. Працює в різних музичних жанрах: у його доробку чимало симфоній, камерних сюїт, опер («Не лише любов», «Мертві душі»), музики до балетів ( «Коник-Горбоконик», «Кармен-сюїта», «Пані із собачкою»). Пише композитор також і музику до кінофільмів і театральних спектаклів.


Щуровський

Щуровський Юрій
Сучасний український композитор. Коріння роду Щуровських сягає в глибоку давнину — часи Запорізької Січі. Дитинство композитора було затьмарене війною 1941—1945 р. минулого століття та жахами фашистської окупації. У Києві ж він здобув музичну освіту. Вже в роки навчання на світ з'явилися перші твори композитора. Юрія Щуровського називають справжнім класиком української музики для дітей. Його п'єси ставали популярними з моменту створення і починали своє життя ще в рукописах. Твори композитора відрізняються яскравими мелодіями та образами, цікавими інтонаціями, що близькі до народної пісенності.